https://dagster.io/ logo
#ask-community
Title
# ask-community
m

Michael Prasuhn

03/22/2022, 5:33 PM
I also had a warning when installing dependencies with pip:
Copy code
WARNING: uvicorn 0.5.1 does not provide the extra 'standard'
Not sure if that is related
2 Views