As i Am new to dagster, I am getting above issue m...
# ask-community
s
As i Am new to dagster, I am getting above issue mentioned, can any1 tell me regarding this issue.
c
it looks like you don’t have the module
flatten_json
installed, but it is being used when the dagit server tries to load your repository